Turning off text normalization in SAB?

A problem has cropped up in an app I am building using Harmattan font (Arabic script font). The source text seems to be getting normalized. I have attached a pic showing a word that is getting changed (The upper word is the correct source text word, the lower is how it is being changed in SAB)

Does anyone know of a way to turn off text normalization?

BTW… I have enabled and disabled Grandroid font rendering as well as Crosswalk. These do not resolve the issue.

1 Like